<!DOCTYPE html><html lang="el-GR"><head><meta charset="utf-8"><link rel="dns-prefetch" href="//d2q8pq0rdmlvie.cloudfront.net"><link rel="preload" as="script" href="/js/bc56b1d45707cdc079a6.js"><link rel="subresource" as="script" href="/css/layout-3e998fa3f2.css"><meta name="application-name" content="hiphop.gr"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="theme-color" content="#e4e639"><link rel="canonical" href="/page/lava-thelw-na-fygw"><link rel="shortcut icon" href="/favicon.ico"><title>LAVA feat. Νίκος Κικιδάκης - Θέλω να φύγω - hiphop.gr</title><meta name="description" content="Ο LAVA ένα μήνα μετά την πρόσφατη συνέντευξη του στο hiphop.gr, επιστρέφει μ' ένα φρέσκο και δυναμικό στυλ μουσικής σ'
ένα τραγούδι που θα προβληματίσει, καθώς παντρεύει την Rap μουσική με την Rock κουλτούρα."><style>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</style><style>.author a{text-decoration:underline}aside .card.dark{border:0}aside .card-title{margin-bottom:0}.card img.img-fluid{width:100%}@media (max-width:767px){.embed-responsive,figure{margin-left:-1rem;margin-right:-1rem}}</style><meta property="fb:app_id" content="145363755525984"><meta property="fb:admins" content="1558744494,273103333"><meta property="og:url" content="http://www.hiphop.gr/page/lava-thelw-na-fygw"><meta property="og:site_name" content="hiphop.gr"><meta property="og:locale" content="el_GR"><meta property="og:title" content="LAVA feat. Νίκος Κικιδάκης - Θέλω να φύγω"><meta property="og:description" content="Ο LAVA ένα μήνα μετά την πρόσφατη συνέντευξη του στο hiphop.gr, επιστρέφει μ' ένα φρέσκο και δυναμικό στυλ μουσικής σ'
ένα τραγούδι που θα προβληματίσει, καθώς παντρεύει την Rap μουσική με την Rock κο"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-03-28"></head><body><svg style="position:absolute;width:0;height:0" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="hiphop-logo" viewBox="0 0 215 23"><path class="hiphop" d="M0 1.672h6.322v6.982h13.904V1.672h6.325v19.626h-6.325v-7.587H6.322v7.587H0V1.672z"></path><path class="hiphop" d="M30.458 1.672h6.322v19.626h-6.322V1.672z"></path><path class="hiphop" d="M40.688 1.672h15.889c3.47 0 5.7 0.5 6.8 1.498c1.053 1 1.6 3 1.6 6 c0 2.956-0.526 4.938-1.579 5.946c-1.055 1.008-3.314 1.511-6.784 1.511h-9.568v4.713h-6.32V1.672z M47.009 11.528h9.541 c0.822 0 1.372-0.159 1.651-0.477c0.277-0.317 0.419-0.958 0.419-1.922c0-0.944-0.134-1.58-0.402-1.908 C57.946 6.9 57.4 6.7 56.5 6.73h-9.541V11.528z"></path><path class="hiphop" d="M67.842 1.672h6.323v6.982h13.908V1.672h6.318v19.626h-6.318v-7.587H74.165v7.587h-6.323V1.672z"></path><path class="hiphop" d="M111.894 1.5c6.416 0 10.3 0.5 11.6 1.494c1.32 1 2 3.8 2 8.5 c0 4.674-0.656 7.509-1.968 8.505c-1.313 0.996-5.189 1.495-11.624 1.495c-6.421 0-10.288-0.499-11.61-1.495 c-1.323-0.996-1.981-3.831-1.981-8.505c0-4.673 0.656-7.509 1.968-8.506C101.581 2 105.5 1.5 111.9 1.5z M104.622 11.5 c0 2.4 0.4 3.8 1.1 4.239c0.718 0.5 2.8 0.7 6.2 0.704c3.409 0 5.473-0.23 6.19-0.689 c0.72-0.459 1.079-1.877 1.079-4.253c0-2.279-0.37-3.673-1.105-4.181c-0.738-0.508-2.794-0.761-6.164-0.761 c-3.354 0-5.403 0.259-6.149 0.775C104.996 7.9 104.6 9.2 104.6 11.5z"></path><path class="hiphop" d="M129.392 1.672h15.892c3.467 0 5.7 0.5 6.8 1.498c1.053 1 1.6 3 1.6 6 c0 2.956-0.526 4.938-1.579 5.946c-1.053 1.008-3.314 1.511-6.781 1.511h-9.569v4.713h-6.322V1.672z M135.714 11.528h9.539 c0.822 0 1.375-0.159 1.651-0.477c0.277-0.317 0.419-0.958 0.419-1.922c0-0.944-0.136-1.58-0.403-1.908 c-0.269-0.328-0.824-0.491-1.667-0.491h-9.539V11.528z"></path><path class="gr" d="M174.102 13.712V11.5h12.243v2.212c0 2.51-0.15 4.209-0.446 5.101s-1.256 1.562-2.876 2 c-1.616 0.451-4.445 0.677-8.489 0.677c-5.709 0-9.1-0.508-10.171-1.523c-1.073-1.016-1.611-3.841-1.611-8.477 c0-4.597 0.541-7.413 1.626-8.448c1.081-1.035 4.468-1.552 10.156-1.552c4.021 0 6.8 0.2 8.5 0.6 c1.629 0.4 2.6 1 2.9 1.796c0.296 0.8 0.4 2.2 0.4 4.252h-2.529c0-2.03-0.45-3.28-1.351-3.75 s-3.544-0.704-7.932-0.704c-4.636 0-7.336 0.341-8.103 1.021c-0.767 0.679-1.149 2.935-1.149 6.8 c0 3.8 0.4 6.1 1.1 6.766c0.757 0.7 3.5 1 8.1 1.021c4.597 0 7.293-0.262 8.09-0.79 c0.794-0.527 1.192-2.121 1.192-4.785H174.102z"></path><path class="gr" d="M192.204 13.712v7.587h-2.527V1.701h16.896c2.374 0 3.9 0.5 4.7 1.5 c0.765 1 1.1 2.6 1.1 4.698c0 1.782-0.219 2.985-0.66 3.607c-0.44 0.623-1.205 1.077-2.297 1.4 c0.459 0.1 0.8 0.2 1.1 0.359c0.266 0.1 0.5 0.4 0.8 0.674c0.285 0.3 0.5 0.7 0.6 1.2 c0.124 0.5 0.2 1 0.2 1.624v4.569h-2.525v-4.483c0-0.537-0.058-0.986-0.172-1.351c-0.115-0.363-0.356-0.699-0.72-1.005 c-0.364-0.308-0.775-0.508-1.235-0.604c-0.461-0.097-0.995-0.145-1.61-0.145h-0.66H192.204z M192.204 11.5h14.34 c1.127 0 1.974-0.253 2.528-0.761c0.556-0.508 0.835-1.46 0.835-2.86c0-1.417-0.288-2.432-0.863-3.044 c-0.575-0.614-1.408-0.92-2.5-0.92h-14.34V11.5z"></path><circle class="gr" cx="157.8" cy="19.2" r="2.1"></circle></symbol><symbol id="icon-menu" viewBox="0 0 1024 1024"><path d="M85.333 256h853.333v128h-853.333v-128z"></path><path d="M85.333 469.333h853.333v128h-853.333v-128z"></path><path d="M85.333 682.667h853.333v128h-853.333v-128z"></path></symbol><symbol id="icon-menu" viewBox="0 0 1024 1024"><path d="M85.333 256h853.333v128h-853.333v-128z"></path><path d="M85.333 469.333h853.333v128h-853.333v-128z"></path><path d="M85.333 682.667h853.333v128h-853.333v-128z"></path></symbol><symbol id="icon-success" viewBox="0 0 1024 1024"><path d="M384 690l452-452 60 60-512 512-238-238 60-60z"></path></symbol><symbol id="icon-danger" viewBox="0 0 1024 1024"><path d="M554 554v-256h-84v256h84zM554 726v-86h-84v86h84zM512 86q176 0 301 125t125 301-125 301-301 125-301-125-125-301 125-301 301-125z"></path></symbol><symbol id="icon-warning" viewBox="0 0 1024 1024"><path d="M554 598v-172h-84v172h84zM554 768v-86h-84v86h84zM42 896l470-810 470 810h-940z"></path></symbol><symbol id="icon-help" viewBox="0 0 1024 1024"><path d="M642 480q40-40 40-96 0-70-50-120t-120-50-120 50-50 120h84q0-34 26-60t60-26 60 26 26 60-26 60l-52 54q-50 54-50 120v22h84q0-66 50-120zM554 810v-84h-84v84h84zM512 86q176 0 301 125t125 301-125 301-301 125-301-125-125-301 125-301 301-125z"></path></symbol><symbol id="icon-info" viewBox="0 0 1024 1024"><path d="M554 384v-86h-84v86h84zM554 726v-256h-84v256h84zM512 86q176 0 301 125t125 301-125 301-301 125-301-125-125-301 125-301 301-125z"></path></symbol><symbol id="icon-puzzle" viewBox="0 0 1024 1024"><path d="M693.333 480c15.531 0 30.037 6.187 41.984 16.683 23.424 14.165 32.683-1.451 32.683-16.683v-74.667c0-35.2-28.8-64-64-64h-117.333c-15.189 0-30.891-9.216-16.683-32.683 10.496-11.947 16.683-26.411 16.683-41.984 0-41.259-42.965-74.667-96-74.667s-96 33.408-96 74.667c0 12.8 4.053 24.576 10.88 35.115 21.632 28.715 5.803 39.552-10.88 39.552h-117.333c-35.2 0-64 28.8-64 64v74.667c0 16.683 10.837 32.512 39.595 10.411 10.496-6.357 22.272-10.411 35.072-10.411 41.216 0 74.667 43.008 74.667 96s-33.451 96-74.667 96c-15.531 0-30.037-6.187-41.984-16.683-23.424-14.165-32.683 1.451-32.683 16.683v117.333c0 35.2 28.8 64 64 64h117.333c16.683 0 32.512-10.837 10.368-39.552-6.315-10.539-10.368-22.315-10.368-35.115 0-41.259 42.965-74.667 96-74.667s96 33.408 96 74.667c0 15.573-6.187 30.037-16.683 41.984-14.208 23.467 1.493 32.683 16.683 32.683h117.333c35.2 0 64-28.8 64-64v-117.333c0-16.683-10.837-32.512-39.595-10.411-10.496 6.357-22.272 10.411-35.072 10.411-41.216 0-74.667-43.008-74.667-96s33.451-96 74.667-96z"></path></symbol><symbol id="icon-music" viewBox="0 0 1024 1024"><path d="M170 256v598h598v84h-598q-34 0-59-25t-25-59v-598h84zM768 298v-84h-170v234q-28-22-64-22-44 0-76 32t-32 76 32 75 76 31 75-31 31-75v-236h128zM854 86q34 0 59 25t25 59v512q0 34-25 60t-59 26h-512q-34 0-60-26t-26-60v-512q0-34 26-59t60-25h512z"></path></symbol><symbol id="icon-video" viewBox="0 0 1024 1024"><path d="M512 618l256-192-256-192v384zM854 86q34 0 59 25t25 59v512q0 34-25 60t-59 26h-512q-34 0-60-26t-26-60v-512q0-34 26-59t60-25h512zM170 256v598h598v84h-598q-34 0-59-25t-25-59v-598h84z"></path></symbol><symbol id="icon-twitter" viewBox="0 0 1024 1024"><path d="M805.973 299.179c34.475-21.163 57.301-50.048 68.48-86.784-33.536 17.792-66.944 29.995-100.309 36.736-29.995-32.256-67.968-48.64-113.493-48.64-44.501 0-82.091 15.616-112.768 45.995-30.507 30.592-45.909 67.755-45.909 111.147 0 13.184 1.664 24.96 4.992 34.944-131.243-4.48-239.872-58.923-325.461-163.712-14.507 25.643-21.76 51.755-21.76 78.763 0 55.509 23.424 99.499 70.187 131.797-26.667-2.261-50.176-9.003-70.187-20.053 0 39.637 11.648 72.747 34.987 101.888 23.424 28.843 53.504 47.232 90.24 55.083-13.312 3.413-27.349 5.035-41.771 5.035-13.312 0-22.741-1.109-28.331-3.541 9.813 32.299 28.331 58.496 55.083 78.549 26.667 20.139 57.344 30.763 91.819 31.701-56.832 44.587-121.813 66.645-195.328 66.645-18.005 0-30.763-0.256-38.485-1.621 72.405 47.019 153.003 70.357 242.176 70.357 91.264 0 171.904-23.125 242.091-69.376 70.187-45.995 121.984-102.741 155.264-169.557 33.451-66.731 50.005-136.192 50.005-208.725v-19.968c32.341-24.32 58.496-51.712 78.507-81.963-29.013 12.501-59.008 20.992-90.027 25.301z"></path></symbol><symbol id="icon-facebook" viewBox="0 0 1024 1024"><path d="M554.667 426.667h128v128h-128v298.667h-128v-298.667h-128v-128h128v-53.547c0-50.731 15.957-114.816 47.701-149.845 31.744-35.115 71.381-52.608 118.869-52.608h89.429v128h-89.6c-21.248 0-38.4 17.152-38.4 38.357v89.643z"></path></symbol><symbol id="icon-cloud-download" viewBox="0 0 1024 1024"><path d="M726 554h-128v-170h-172v170h-128l214 214zM826 428q82 6 140 67t58 145q0 88-63 151t-151 63h-554q-106 0-181-75t-75-181q0-98 66-171t162-83q42-78 118-126t166-48q116 0 204 73t110 185z"></path></symbol><symbol id="icon-spinner" viewBox="0 0 1024 1024"><path d="M512 0c-278.748 0-505.458 222.762-511.848 499.974 5.92-241.864 189.832-435.974 415.848-435.974 229.75 0 416 200.576 416 448 0 53.020 42.98 96 96 96s96-42.98 96-96c0-282.77-229.23-512-512-512zM512 1024c278.748 0 505.458-222.762 511.848-499.974-5.92 241.864-189.832 435.974-415.848 435.974-229.75 0-416-200.576-416-448 0-53.020-42.98-96-96-96s-96 42.98-96 96c0 282.77 229.23 512 512 512z"></path></symbol><symbol id="icon-chevron-left" viewBox="0 0 1024 1024"><path d="M658 316l-196 196 196 196-60 60-256-256 256-256z"></path></symbol></defs></svg><header class="site-nav"><div class="site-nav-container"><ul class="site-nav-toolbox"><li class="site-nav-item hidden-md-down"><a href="/pages/">ΑΡΘΡΑ</a></li><li class="site-nav-item hidden-md-down"><a href="/video">VIDEO</a></li><li class="site-nav-item hidden-md-down"><a href="/pages/music/">ΜΟΥΣΙΚΗ</a></li></ul><div class="site-nav-logo"><a href="/" title="hiphop.gr home"><svg><use xlink:href="#hiphop-logo"></use></svg></a></div><ul class="site-nav-toolbox r"><li class="site-nav-item hidden-md-down"><a href="/pages/events/">EVENTS</a></li><li class="site-nav-item hidden-md-down"><a href="/forum" title="Forum">ΚΟΙΝΟΤΗΤΑ</a></li><li class="site-nav-item separator" id="site-nav"><button><svg class="icon"><use xlink:href="#icon-menu"></use></svg></button></li></ul></div></header><div id="main-container"><main class="container p-y-2"><div class="row"><section class="col-xs-12 col-lg-8 p-b-2" style="overflow:hidden"><article class="copy"><h1 class="m-b-2">LAVA feat. Νίκος Κικιδάκης - Θέλω να φύγω</h1><figure class="figure"><img src="http://cdn.hiphop.gr/pages/archive/4125/1.png" class="img-fluid"></figure>

<p>Ο <strong>LAVA</strong> ένα μήνα μετά την <a href="http://www.hiphop.gr/page/lava-interview-2017">πρόσφατη συνέντευξη του στο hiphop.gr</a>, επιστρέφει μ' ένα φρέσκο και δυναμικό στυλ μουσικής σ' ένα τραγούδι που θα προβληματίσει, καθώς παντρεύει την Rap μουσική με την Rock κουλτούρα.</p>

<p>Στίχοι όλο νόημα που σε βάζουν σε σκέψεις, καθώς δείχνει κατάματα το υπάρχον πρόβλημα της κοινωνίας. Η διαφορετικότητα του ήχου σε αποτρέπει από τα συνηθισμένα ακούσματα και σε οδηγεί σε καινούργιους μουσικούς ορίζοντες.</p>

<p>Τους στίχους υπογράφει ο <strong>LAVA</strong> και την μουσική οι <strong>Madfeel</strong>, η επιμέλεια της παραγωγής έγινε από τον <strong>Αλέξανδρο Χρυσίδη</strong> και την <strong>Lavatrice prd</strong> και η σκηνοθεσία από τον <strong>Χίλια Πρόσωπα</strong> και την ομάδα του.</p>

<p>Κυκλοφορεί επίσημα από την <strong>Badmash records and publishing</strong> </p>

<h3>LAVA feat. Νίκος Κικιδάκης - Θέλω να φύγω | Official music video</h3>

<div class="m-b-md"><svg class="icon"><use xlink:href="#icon-video"/></svg> <a class="oembed" data-embed="video" href="https://www.youtube.com/watch?v=Q5-cddzKT9Q" rel="external" target="_blank">https://www.youtube.com/watch?v=Q5-cddzKT9Q</a></div>

<figure class="figure"><img src="http://cdn.hiphop.gr/pages/archive/4125/2.png" class="img-fluid"></figure></article><div class="fb-like m-y-2" data-href="http://www.hiphop.gr/page/lava-thelw-na-fygw" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div><div class="fb-comments" data-href="http://www.hiphop.gr/page/lava-thelw-na-fygw" width="100%" style="z-index:0"></div></section><aside class="col-xs-12 col-lg-4"><div class="card author"><div class="card-header">Είδηση</div><img class="img-fluid hidden-md-down" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4125/article.png"><div class="card-block"><time datetime="2017-03-28T20:22:25.000Z" pubdate>Τρίτη, 28 Μαρτίου 2017 8:22 ΜΜ</time><br>Επιμέλεια: <a href="/account_profile/8578">ΡΑΦΗ</a><br>Αναγνώσεις: 57</div></div><div class="card"><div class="card-header">Tags</div><div class="card-block"><a href="/tag/lava/"><span class="tag tag-pill tag-default">#lava</span></a> </div></div><h2>Πρόσφατα Άρθρα</h2><article class="card card-inverse dark"><a href="/page/sexpyr-tsimblidas-antegraou"><img class="card-img-top img-fluid" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4127/article.jpg" alt=""></a><div class="card-block"><p class="card-subtitle text-muted">Είδηση, <time pubdate>Μαρ 28</time></p><div class="card-title"><a href="/page/sexpyr-tsimblidas-antegraou">Σέξπυρ & Bobby Tsimblidas - ANTEΡΓΚΡΑΟΥ</a></div></div></article><article class="card card-inverse dark"><a href="/page/sexpyr-logios-antio-giannh-2"><img class="card-img-top img-fluid" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4126/article.jpg" alt=""></a><div class="card-block"><p class="card-subtitle text-muted">Είδηση, <time pubdate>Μαρ 28</time></p><div class="card-title"><a href="/page/sexpyr-logios-antio-giannh-2">Σέξπυρ & Βασίλης Λόγιος - Αντίο Γιάννη 2</a></div></div></article><article class="card card-inverse dark"><a href="/page/mc-exa-rip"><img class="card-img-top img-fluid" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4124/article.jpg" alt=""></a><div class="card-block"><p class="card-subtitle text-muted">Είδηση, <time pubdate>Μαρ 28</time></p><div class="card-title"><a href="/page/mc-exa-rip">M.C. Exa R.I.P.</a></div></div></article><article class="card card-inverse dark"><a href="/page/hiphop-international-greece-2017"><img class="card-img-top img-fluid" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4123/article.jpg" alt=""></a><div class="card-block"><p class="card-subtitle text-muted">Event, <time pubdate>Μαρ 28</time></p><div class="card-title"><a href="/page/hiphop-international-greece-2017">Hip-Hop International Greece 2017</a></div></div></article><article class="card card-inverse dark"><a href="/page/eversor-kathirxi"><img class="card-img-top img-fluid" src="//d2q8pq0rdmlvie.cloudfront.net/pages/archive/4122/article.jpg" alt=""></a><div class="card-block"><p class="card-subtitle text-muted">Μουσική, <time pubdate>Μαρ 28</time></p><div class="card-title"><a href="/page/eversor-kathirxi">Eversor - Κάθειρξη</a></div></div></article></aside></div></main><div id="fb-root"></div><footer class="site-footer"><div class="container"><div class="row"><ul class="col-lg-2 col-md-3 col-xs-6"><li><h4>ΕΝΟΤΗΤΕΣ</h4></li><li><a href="/">Αρχική</a></li><li><a href="/pages/">Άρθρα</a></li><li><a href="/video">Video</a></li><li><a href="/pages/events/">Εκδηλώσεις</a></li><li><a href="/pages/music/">Μουσική</a></li><li><a href="/forum/">Κοινότητα</a></li></ul><ul class="col-lg-2 col-md-3 col-xs-6"><li><h4>ΑΡΘΡΑ</h4></li><li><a href="/pages/news/">Ειδήσεις</a></li><li><a href="/pages/reviews/">Παρουσιάσεις</a></li><li><a href="/pages/columns/">Στήλες</a></li><li><a href="/pages/interviews/">Συνεντεύξεις</a></li><li><a href="/pages/world/">Διεθνής Σκηνή</a></li><li><a href="/pages/reports/">Ανταποκρίσεις</a></li></ul><ul class="col-lg-2 col-md-3 col-xs-6"><li><h4>KOINOTHTA</h4></li><li><a href="/forum/1">Ελληνική Σκηνή</a></li><li><a href="/forum/8">Διεθνής Σκηνή</a></li><li><a href="/forum/11">Events</a></li><li><a href="/forum/6">hiphop.gr</a></li><li><a href="/forum/5">DJ-ing</a></li><li><a href="/forum/2">Graffiti</a></li><li><a href="/forum/3">B-Boying</a></li><li><a href="/forum/4">Freestyle</a></li><li><a href="/forum/9">Διάφορα</a></li><li><a href="/forum/13">Arena</a></li><li><a href="/forum/10">Unmoderated</a></li></ul><ul class="col-lg-2 col-md-3 col-xs-6"><li><h4>ABOUT</h4></li><li><a href="/about">Συντελεστές</a></li><li><a href="/contact">Επικοινωνία</a></li><li><a href="/privacy">Προσωπικό Απόρρητο</a></li><li><a href="/terms">Όροι Χρήσης</a></li><li><a href="https://www.youtube.com/user/hiphopgr" target="_blank" rel="external">YouTube</a></li><li><a href="https://www.facebook.com/HipHopGR" target="_blank" rel="external">Facebook</a></li><li><a href="https://twitter.com/hiphop_gr" target="_blank" rel="external">Twitter</a></li><li><a href="https://www.pinterest.com/hiphopgr/" target="_blank" rel="external">Pinterest</a></li></ul><div class="col-lg-4 col-xs-12"><form role="search" action="/search" id="cse-search-box"><input type="hidden" name="cx" value="009811314168761840246:j83u4cgqvzy"><input type="hidden" name="cof" value="FORID:11"><fieldset class="form-group"><input class="form-control" name="q" placeholder="Αναζήτηση"></fieldset></form><p>HIPHOP.GR <a href="/version/8414">v8.4.14</a> &copy; 1999&ndash;2017<br>All Rights Reserved</p></div></div></div></footer></div><script id="state" type="application/json">{"member_id":0,"logged":false,"entry":"page"}</script><script>function loadJS(e,t,i){var d=document;o=d.createElement('script');o.src=e;o.async=1;i&&(o.id=i);d.body.appendChild(o);t&&'function'==typeof t&&(o.onload=t)}
loadJS('/js/bc56b1d45707cdc079a6.js');loadJS('//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.4&appId=145363755525984',0,'facebook-jssdk');(function(){var d=document;s=d.createElement('link');s.rel='stylesheet';s.href='/css/layout-3e998fa3f2.css';s.media='only x';d.head.appendChild(s);}())</script></body></html>